<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>&lsquo;Athlete of century&rsquo;: Brazilian footballing legend Pele passes away - Sports - SAMAA</title>  
     <meta name='description' content='Known for his genius with the ball, he epitomized the sublime style of play called &quot;samba football&quot; in Brazil, where he was declared a &quot;national treasure&quot;' /> 
     <meta property='fb:app_id' content='806127442825208' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.samaaenglish.tv/news/40024433' /> 
     <link rel='alternate' type='application/rss+xml' title='&lsquo;Athlete of century&rsquo;: Brazilian footballing legend Pele passes away' href='https://www.samaaenglish.tv/feeds/news/40024433' /> 
     <link rel='amphtml' href='https://www.samaaenglish.tv/news/amp/40024433' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@SamaaEnglish' /> 
    <meta name='twitter:url' content='https://www.samaaenglish.tv/news/40024433' />  
    <meta name='twitter:title' content='&lsquo;Athlete of century&rsquo;: Brazilian footballing legend Pele passes away' /> 
    <meta name='twitter:description' content='Known for his genius with the ball, he epitomized the sublime style of play called &quot;samba football&quot; in Brazil, where he was declared a &quot;national treasure&quot;' /> 
    <meta name='twitter:image' content='https://i.samaaenglish.tv/large/2022/12/300312329025be9.jpg?r=031319' />
            
    <meta property='og:site_name' content='Samaa' /> 
    <meta property='og:url' content='https://www.samaaenglish.tv/news/40024433' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='&lsquo;Athlete of century&rsquo;: Brazilian footballing legend Pele passes away' /> 
    <meta property='og:description' content='Known for his genius with the ball, he epitomized the sublime style of play called &quot;samba football&quot; in Brazil, where he was declared a &quot;national treasure&quot;' /> 
    <meta property='og:image' content='https://i.samaaenglish.tv/large/2022/12/300312329025be9.jpg?r=031319' />
            
    <meta itemprop='name' content='&lsquo;Athlete of century&rsquo;: Brazilian footballing legend Pele passes away' /> 
    <meta itemprop='description' content='Known for his genius with the ball, he epitomized the sublime style of play called &quot;samba football&quot; in Brazil, where he was declared a &quot;national treasure&quot;' /> 
    <meta itemprop='image' content='https://i.samaaenglish.tv/large/2022/12/300312329025be9.jpg?r=031319' />
            
    <meta property='article:publisher' content='https://www.samaaenglish.tv' /> 
    <meta property='article:published_time' content='2022-12-30 03:13:19' /> 
    <meta property='article:modified_time' content='2022-12-30 03:29:39' /> 
    <meta property='article:tag' content='pele' />
    
    <meta name='keywords' content='pele' />
    <meta name='news_keywords' content='pele' />
            
    <meta property='article:author' content='https://www.samaaenglish.tv/authors/1472/afp' /> 
    <meta name='author' content='AFP' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.samaaenglish.tv\/_img\/logo.png","name":"Samaa","url":"https:\/\/www.samaaenglish.tv","sameAs":["https:\/\/www.facebook.com\/SamaaEnglish\/","https:\/\/twitter.com\/SamaaEnglish","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.samaaenglish.tv\/search?cx=27b53cb65d6b94b1d&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.samaaenglish.tv\/sports","name":"Sports"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.samaaenglish.tv\/sports\/football","name":"Football"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.samaaenglish.tv","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Samaa","url":"https:\/\/www.samaaenglish.tv","sameAs":["https:\/\/www.facebook.com\/SamaaEnglish\/","https:\/\/twitter.com\/SamaaEnglish","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.samaaenglish.tv\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.samaaenglish.tv\/primary\/2022\/12\/300312329025be9.jpg?r=031319","width":"800","height":"450","caption":"Edson Arantes do Nascimento -- Pele's real name -- was named after American inventor Thomas Edison. PHOTO: AFP\/FILE"}],"datePublished":"2022-12-30T03:13:19+05:00","dateModified":"2022-12-30T03:29:39+05:00","mainEntityOfPage":"https:\/\/www.samaaenglish.tv\/news\/40024433","headline":"&lsquo;Athlete of century&rsquo;: Brazilian footballing legend Pele passes away","description":"Known for his genius with the ball, he epitomized the sublime style of play called &quot;samba football&quot; in Brazil, where he was declared a &quot;national treasure&quot;","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"AFP","url":"https:\/\/www.samaaenglish.tv\/authors\/1472\/afp"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Belleza&amp;display=swap' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/icon?family=Material+Icons' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/headroom.20220701140212.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/slideshow.20220701140212.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/print.20220701140212.css' media='print'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/newskit.20221215124908.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/shame.20221115143109.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.6.0.min.js' defer='true'></script>
    <script  src='https://www.samaaenglish.tv/_js/all.20221202030609.js' defer='true'></script>
    <script  src='https://www.samaaenglish.tv/_js/admin.20221202030609.js' defer='true'></script>
    <link rel='preload' as='script' href='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Belleza&display=swap'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/icon?family=Material+Icons'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/headroom.20220701140212.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/slideshow.20220701140212.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/print.20220701140212.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/newskit.20221215124908.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/shame.20221115143109.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.6.0.min.js'>
    <link rel='preload' as='script' href='https://www.samaaenglish.tv/_js/all.20221202030609.js'>
    <link rel='preload' as='script' href='https://www.samaaenglish.tv/_js/admin.20221202030609.js'>
    <link rel='dns-prefetch  preconnect' href='i.samaaenglish.tv'>
    <link rel='dns-prefetch  preconnect' href='cdn.jwplayer.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
          
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-TOP', [[970,250],[728,90],[970,90]], 'div-gpt-ad-1651138261514-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-BOTTOM', [728,90], 'div-gpt-ad-1651139081660-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-MIDDLE', [728,90], 'div-gpt-ad-1651138997155-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-MREC', [300,250], 'div-gpt-ad-1651139387351-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-TOP', [300,250], 'div-gpt-ad-1651138660658-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-MIDDLE', [[300,250],[300,600]], 'div-gpt-ad-1651138929819-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-TOP', [[320,100],[320,50]], 'div-gpt-ad-1651139313048-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.samaaenglish.tv');
  googletag.pubads().setTargeting('category', ["Single Story","Sports"]);
  googletag.pubads().setTargeting('tags', ["pele"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-215857398-1"></script>
            <script type="text/javascript">
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group', 'Sports');
              gtag('set', 'content_group1', 'Sports');
              gtag('set', 'content_group2', 'AFP');
              
              gtag('set', 'contentGroup1', 'Sports');
              gtag('set', 'contentGroup2', 'AFP');
              
              gtag('set', 'dimension6', 'news/40024433');
              gtag('set', 'dimension1', 'Sports');
              gtag('set', 'dimension2', 'Football');
              gtag('set', 'dimension3', 'AFP-1472');
              gtag('set', 'dimension5', '2022-12-30 03:13:19');
              gtag('set', 'dimension8', '2022-12-30 03:29:39');
              gtag('set', 'dimension10', 'Default');
              gtag('set', 'dimension11', '1 hour');
              gtag('set', 'dimension9', '692');
              gtag('set', 'dimension7', 'pele');
              
              gtag('config', 'UA-215857398-1');
              gtag('event', 'custom', {"Id":"news\/40024433","Category":"Sports","Categories":"Sports","Subcategory":"Football","Author":"AFP-1472","Authors":"AFP","PublishedDate":"2022-12-30 03:13:19","UpdatedDate":"2022-12-30 03:29:39","StoryType":"Default","Article Age":"1 hour","ArticleWordCount":692,"Tag":"pele","non_interaction":true})
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="bg-white  h-screen  antialiased  leading-none  font-samaa  article  template--default  sports  football  sports-football  modifier--pele  ar-8">

<header class="pb-2">    
    <!---------------- MASTHEAD ---------------->
<div class="container flex items-stretch gap-4 w-full py-5 relative">
  <div class="font-sans text-xs font-light flex flex-col flex-1 items-start justify-start">
    <div class="text-gray-800 font-bold font-samaa text-4 hidden sm:block"> Friday, December 30, 2022 </div>
    <div class="text-gray-800 hidden sm:block">06 Jumada Al-Akhirah 1444</div>
    <div class="flex items-center text-4 text-red-500">
      <div class="font-bold  font-samaa  text-4x"><a href="/live">Watch Live</a></div>
    </div>

  </div>
  <div class="self-auto flex-1 flex items-center justify-center">
    <div>
      <a href="/" title="Samaa English News">
        <img class="max-w-none" width="100" src="/_img/logo.png" alt="Samaa Logo">
        <span class="hidden">Samaa English</span>
      </a>
    </div>
  </div>
  <div class="self-auto flex-1 flex-col flex items-end justify-start text-red-700">
    <div class="flex items-center">
      <a href="https://www.samaa.tv/"><span class="text-red-600 font-bold text-5 sm:text-10">  اردو</span></a>
    </div>
  </div>
</div>

<!-- menu -->
<!---------------- NAVIGATION ---------------->
<nav class="relative font-sans border-t border-b border-gray-300 shadow-md pt-4 overflow-hidden">
  <div class="absolute right-0 top-0 w-20 h-12" style="background-image: linear-gradient(to right, transparent, #eee, #eee)"></div>
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <div class="flex justify-betweenx pb-2">

      <!------------ SANDWICH ICON ------------>
      <div class="flex px-0">
        <div class="-mt-1 pr-4">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out" onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')">
                      <!-- ☰ -->
            <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
            </svg>
            <!-- X -->
            <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
            </svg>
          </button>
        </div>
      </div>

      <!------------ MAIN NAV ------------>
      <div class="flex px-0">
        <div class="whitespace-nowrap">
                      <a title="Home" href="/" class="text-blue-800 text-3.5 px-2 uppercase  ml-0 font-bold ">
              Home            </a>
                      <a title="Latest News" href="/latest-news" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Latest News            </a>
                      <a title="Pakistan" href="/pakistan" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Pakistan            </a>
                      <a title="Money" href="/money" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Money            </a>
                      <a title="Sports" href="/sports" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Sports            </a>
                      <a title="Lifestyle" href="/lifestyle" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Lifestyle            </a>
                      <a title="Tech" href="/tech" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Tech            </a>
                      <a title="Global" href="/global" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Global            </a>
                      <a title="Health" href="/health" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Health            </a>
                      <a title="Videos" href="/videos" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Videos            </a>
                      <a title="TV Programs" href="/tv-programs" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  mr-20">
              TV Programs            </a>
                  </div>
      </div>

      <!------------ SEARCH ------------>
      <div class="hidden pr-2 -mt-2">
        <div class="">
          <div class="w-75 max-w-xs">
            <label for="search" class="sr-only">Search</label>
            <div class="relative">
              <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                  <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
                </svg>
              </div>
              <input id="search" class="block w-full -mb-px pl-8 py-1 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out" placeholder="Search" type="search" />
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <!------------ NAV TAB MOBILE ------------>
  <div class="hidden z-50 container bg-white shadow-sm mb-3" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" class="sr-only">Search</label>
          <div class="relative ml-4">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" target="_top" method="GET" action="https://www.samaaenglish.tv/search">            <input class="form-control" type="hidden" name="cx" value="27b53cb65d6b94b1d">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full pl-8 py-2 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" id="search" placeholder="Search" required type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/">
            Home          </a>
                        <a class="hover:text-blue-700" href="https://www.samaaenglish.tv/trends/punjab-cm-denotified">Punjab CM denotified</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaaenglish.tv/trends/punjab-assembly-dissolution">Punjab Assembly Dissolution</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaaenglish.tv/trends/dr-aamir-liaquat">Dr Aamir Liaquat</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/latest-news">
            Latest News          </a>
                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/pakistan">
            Pakistan          </a>
                        <a class="hover:text-blue-700" href="/pakistan/azad-jammu-kashmir">Azad Jammu Kashmir</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/balochistan">Balochistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/khyber-pakhtunkhwa">Khyber-Pakhtunkhwa</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/gilgit-baltistan">Gilgit-Baltistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/punjab">Punjab</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/sindh">Sindh</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/money">
            Money          </a>
                        <a class="hover:text-blue-700" href="/money/finance">Finance</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/auto">Auto</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/startups">Startups</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/power">Power</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/sports">
            Sports          </a>
                        <a class="hover:text-blue-700" href="/sports/cricket">Cricket</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/football">Football</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/tennis">Tennis</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/hockey">Hockey</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/athletics">Athletics</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/lifestyle">
            Lifestyle          </a>
                        <a class="hover:text-blue-700" href="/lifestyle/gossip">Gossip</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/fashion">Fashion</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/movies">Movies</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/music">Music</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/food">Food</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/tourism">Tourism</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/arts">Arts</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/tech">
            Tech          </a>
                        <a class="hover:text-blue-700" href="/tech/smartphones">Smartphones</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gear">Gear</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/internet">Internet</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/science">Science</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gaming">Gaming</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/global">
            Global          </a>
                        <a class="hover:text-blue-700" href="/global/india">India</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/afghanistan">Afghanistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/middle-east">Middle East</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/europe">Europe</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/americas">Americas</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/health">
            Health          </a>
                        <a class="hover:text-blue-700" href="/health/disease">Disease</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/physical">Physical</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/mental">Mental</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/videos">
            Videos          </a>
                        <a class="hover:text-blue-700" href="/videos/headlines">Headlines</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/original">Original</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/7-se-8/">7 Se 8</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awamkiawaz/">Awam Ki Awaz</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awaz/">Awaz</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/black-white-with-hassan-nisar/">Black & White With Hassan Nisar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/courtnumber5/">Court Number 5</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/do-tok-baat/">Do Tok Baat</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/duaein-quran-ki/">Duaein Quran Ki</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/ehtesaab/">Ehtesaab</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/emergency/">Emergency</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/gamesetmatch/">Game Set Match</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/kasauti/">Kasauti</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/khabarhar/">Khabarhar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/meray-sawaal/">Meray Sawaal</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/nadeem-malik/">Nadeem Malik</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/naya-din/">Naya Din</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/newsbeat/">Newsbeat</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/pukaar/">Pukaar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/qutbonline/">Qutb Online</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/red-line/">Red Line</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/samaa-kay-mehman/">Samaa Kay Mehman</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/straight-talk">Straight Talk</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/super-over/">Super Over</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/tv-programs">
            TV Programs          </a>
                        <a class="hover:text-blue-700" href="/tv-programs#anchors">Anchors</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#shows">Shows</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#schedule">Schedule</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs/uk">UK</a>                  </div>
          </div>
  </div>
</nav>
<nav class="relative font-sans border-t pt-4 overflow-hidden trendsnav">
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <!------------ SUB NAV ------------>
    <div class="flex px-0">
      <div class="whitespace-nowrap">
                    <a title="Punjab CM denotified" href="https://www.samaaenglish.tv/trends/punjab-cm-denotified" class="text-3 text-blue-800 px-2 uppercase  ml-0  ">
              Punjab CM denotified            </a>
                      <a title="Punjab Assembly Dissolution" href="https://www.samaaenglish.tv/trends/punjab-assembly-dissolution" class="text-3 text-blue-800 px-2 uppercase  ml-0  ">
              Punjab Assembly Dissolution            </a>
                      <a title="Dr Aamir Liaquat" href="https://www.samaaenglish.tv/trends/dr-aamir-liaquat" class="text-3 text-blue-800 px-2 uppercase  ml-0  mr-20">
              Dr Aamir Liaquat            </a>
                </div>
    </div>
  </div>
</nav>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-blue-700" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full mt-4">
      <img src="/_img/logo-white.png" class="w-20">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-white">
        Subscribe to notifications
      </h3>
      <p class="text-sm leading-5 text-white mt-2">
        Get the latest news and updates from Samaa TV
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-4 leading-4 font-normal text-white focus:outline-none">
          Not Now
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-white text-blue text-3.5 leading-4 font-normal shadow-sm focus:outline-none focus:ring">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>
</header>

<div class="aux-content overflow-hidden mb-4">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138261514-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1651138261514-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651139313048-0'  class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1651139313048-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="lg:container flex px-3 lg:mx-auto mt-6      scroll-container" id="40024433">
  <div class="w-full sm:pr-10 overflow-hidden">
    <article class="single story">
      <div class="w-full md:pr-12">
        <div class="flex flex-row items-center">
          
    <!-- box/label -->

    <span  id='sports'  dir='auto'  class='badge  inline-flex    leading-tight        mr-2.5  align-middle'><a title="Sports" href='/sports' class='  '><span>Sports </span></a></span>
                    <span class="">&raquo;</span>
          
    <!-- box/label -->

    <span  id='football'  dir='auto'  class='badge  inline-flex    leading-tight        ml-2.5  align-middle'><a title="Football" href='/sports/football' class='  '><span>Football </span></a></span>
        </div>

        
    <!-- box/title title-level:1-my:2.5 -->
    <h1 dir='auto' data-layout='story' data-id='40024433'  class='story__title      font-semibold text-10 leading-11 border-gray-300 border-t-4 border-double pt-4    my-2.5  '><a  href='https://www.samaaenglish.tv/news/40024433/sports-athlete-of-century-brazilian-footballing-legend-pele-passes-away' class='story__link  text-black'>‘Athlete of century’: Brazilian footballing legend Pele passes away</a></h1>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-5.5  text-black  '>Known for his genius with the ball, he epitomized the sublime style of play called "samba football" in Brazil, where he was declared a "national treasure"
 
    </div>

        <div class="grid grid-cols-2 text-5 border-gray-200 border-t mt-4 py-4">
          <div class="flex flex-col items-start font-samaa">
            <!-- box/byline --><span dir='auto' class='story__byline    text-navy-800 font-bold uppercase  '><a class='story__byline__link' href='https://www.samaaenglish.tv/authors/1472/afp'>AFP</a></span>             <span class='timestamp--time timeago italic text-4' title="2022-12-30T03:29:39+05:00">
              <span class='timestamp__calendar'>
              Dec 30, 2022              </span>
            </span>
          </div>
          <div class="flex flex-row justify-end">
            

<a class="js-social-fb mr-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter mr-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%E2%80%98Athlete%20of%20century%E2%80%99%3A%20Brazilian%20footballing%20legend%20Pele%20passes%20away&amp;url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433&amp;counturl=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin mr-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433&title=%E2%80%98Athlete%20of%20century%E2%80%99%3A%20Brazilian%20footballing%20legend%20Pele%20passes%20away&summary=Known%20for%20his%20genius%20with%20the%20ball%2C%20he%20epitomized%20the%20sublime%20style%20of%20play%20called%20%22samba%20football%22%20in%20Brazil%2C%20where%20he%20was%20declared%20a%20%22national%20treasure%22&source=https://www.samaaenglish.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp mr-2" dir="auto" href="//api.whatsapp.com/send?text=%E2%80%98Athlete%20of%20century%E2%80%99%3A%20Brazilian%20footballing%20legend%20Pele%20passes%20away%20-%20https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>

        

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.samaaenglish.tv/primary/2022/12/300312329025be9.jpg"  alt="&lt;p&gt;Edson Arantes do Nascimento &ndash; Pele&rsquo;s real name &ndash; was named after American inventor Thomas Edison. PHOTO: AFP/FILE&lt;/p&gt;" /></picture></div>        <figcaption class='media__caption leading-tight text-3.25 mt-1 mb-2.5 px-0'><p>Edson Arantes do Nascimento – Pele’s real name – was named after American inventor Thomas Edison. PHOTO: AFP/FILE</p>
</figcaption>
    </figure>

</div>
</div>
        <div class="w-full sm:mx-auto mb-8">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden      text-4 leading-tight text-black  '><p><strong>Brazilian football icon Pele, widely regarded as the greatest player of all time and a three-time World Cup winner who masterminded the “beautiful game,” has died at the age of 82, his family said Thursday.</strong></p>
<p>“Everything we are is thanks to you. We love you infinitely. Rest in peace,” daughter Kely Nascimento wrote on Instagram.</p>
<p>    <figure class='media  w-full  w-full  media--stretch    media--uneven  media--stretch'>
        <div class='media__item  media__item--instagram  media__item--relative'><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://instagram.com/p/Cmw0NoRJEUm/?hl=en" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://instagram.com/p/Cmw0NoRJEUm/?hl=en" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://instagram.com/p/Cmw0NoRJEUm/?hl=en" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a></p></div></blockquote><script async src="https://www.instagram.com/embed.js"></script></div>
        
    </figure></p>
<p>Named athlete of the century by the International Olympic Committee in 1999, Pele is the only footballer in history to win three World Cups – 1958, 1962 and 1970.</p>
<p>Nicknamed “O Rei” (The King), he scored more than 1,000 goals in one of the most storied careers in sport, before retiring in 1977.</p>
<p>    <figure class='media  sm:w-1/2  w-full  media--right    media--uneven  media--stretch'>
        <div class='media__item  media__item--newskitlink  '>    <iframe
        class="nk-iframe" onload="setInterval(()=>{try{this.style.height=this.contentWindow.document.body.scrollHeight+'px';}catch{}}, 100)"
        width="100%" frameborder="0" scrolling="no" style="height:400px;position:relative"
        src="https://www.samaaenglish.tv/news/card/40023955"
        sandbox="allow-same-origin allow-scripts allow-popups allow-modals allow-forms"></iframe></div>
        
    </figure></p>
<p>He had been in increasingly fragile health, battling kidney problems and colon cancer – undergoing surgery for the latter in September 2021, followed by chemotherapy.</p>
<h2><a id="samba-football" href="#samba-football" class="heading-permalink" aria-hidden="true" title="Permalink"></a>‘Samba football’</h2>
<p>Born October 23, 1940, in the southeastern city of Tres Coracoes, Edson Arantes do Nascimento – Pele’s real name – grew up selling peanuts on the street to help his impoverished family get by.</p>
<p>His parents named him for famed American inventor Thomas Edison.</p>
<p>But he was soon given the nickname Pele, for his mispronunciation of Bile, the name of a goalkeeper at Vasco de Sao Lourenco, where his footballer father once played.</p>
<p>Pele dazzled from the age of 15, when he started playing professionally with Santos. He led the club to a flurry of titles, including back-to-back Intercontinental Cups, against Benfica in 1962 and AC Milan in 1963.</p>
<p>Known for his genius with the ball, he epitomized the sublime style of play called “samba football” in Brazil, where he was declared a “national treasure.”</p>
<p>He scored an all-time record 1,281 goals in 1,363 matches for Santos (1956-74), the Brazilian national team, and the New York Cosmos (1975-77).</p>
<p>But beyond his records, he will be remembered for revolutionizing the sport, his ever-present number 10 on his back.</p>
<p>The first global football star, he played a lead role in the game’s transformation into a sporting and commercial powerhouse, tapping his preternatural athleticism despite his relatively small size – 1.70 meters (just under five-foot-seven).</p>
<p>He also played with heart, visible in the iconic black-and-white footage of the 17-year-old phenom bursting into tears after helping Brazil to its first World Cup title, in 1958.</p>
<p>Eight years earlier, seeing his father cry when Brazil lost the 1950 World Cup final at home to Uruguay, he had promised to bring the trophy home one day.</p>
<h2><a id="sports-royalty" href="#sports-royalty" class="heading-permalink" aria-hidden="true" title="Permalink"></a>Sports royalty</h2>
<p>Pele reached the pinnacle of his greatness at the 1970 World Cup in Mexico, the first broadcast in color, where he starred on what many consider the greatest team of all time, with talents such as Rivellino, Tostao and Jairzinho.</p>
<p>He was often welcomed like royalty when traveling abroad with Santos or the national team. Legend has it in 1969 his arrival in Nigeria was the occasion for a 48-hour truce in the bloody Biafra war.</p>
<p>Pele declined offers to play in Europe, but signed for a brief, lucrative swan song with the Cosmos at the end of his career, bringing his star power to the land of “soccer.”</p>
<p>His reign extended beyond the pitch, with gigs as a movie star, singer and later sports minister (1995-1998) – one of the first black cabinet members in Brazil.</p>
<p>But he faced criticism at times in Brazil for remaining quiet on social issues and racism, and for what some saw as his haughty, vain personality.</p>
<p>Unlike Argentine rebel Diego Maradona, his rival for the title of greatest of all time, Pele was seen as close to those in power – including Brazil’s 1964-1985 military regime.</p>
<h2><a id="final-match" href="#final-match" class="heading-permalink" aria-hidden="true" title="Permalink"></a>Final match</h2>
<p>Pele’s public appearances had grown increasingly rare, and he frequently used a walker or wheelchair.</p>
<p>He was hospitalized several times for urinary infections, then again in 2021 and 2022 for the colon cancer that marked the beginning of the end.</p>
<p>But he met his health problems with trademark humor.</p>
<p>“I will face this match with a smile on my face,” he posted on Instagram in September 2021, after surgery to remove his colon tumor.</p>
<p>He was deeply moved when Maradona, his longtime friend and rival, died of a heart attack in 2020 at age 60.</p>
<p>“The world has lost a legend,” he wrote.</p>
<p>“One day, I hope, we will play soccer together in the sky.”</p>

    </div>
        </div>
        
    <h3  id='pele'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="pele" href='/trends/pele' class='  '>pele</a></h3>

        <div class="w-full border-t border-gray-300 pt-4 mt-4">
          <div class="flex flex-row">
            

<a class="js-social-fb mr-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter mr-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%E2%80%98Athlete%20of%20century%E2%80%99%3A%20Brazilian%20footballing%20legend%20Pele%20passes%20away&amp;url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433&amp;counturl=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin mr-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433&title=%E2%80%98Athlete%20of%20century%E2%80%99%3A%20Brazilian%20footballing%20legend%20Pele%20passes%20away&summary=Known%20for%20his%20genius%20with%20the%20ball%2C%20he%20epitomized%20the%20sublime%20style%20of%20play%20called%20%22samba%20football%22%20in%20Brazil%2C%20where%20he%20was%20declared%20a%20%22national%20treasure%22&source=https://www.samaaenglish.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp mr-2" dir="auto" href="//api.whatsapp.com/send?text=%E2%80%98Athlete%20of%20century%E2%80%99%3A%20Brazilian%20footballing%20legend%20Pele%20passes%20away%20-%20https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40024433%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>
        <div class="w-full border-t border-b border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138997155-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651138997155-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139387351-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651139387351-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
        <div class="flow-root mb-10 my-20">
          <section id="comments-40024433" data-comments='' class="comments">
  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.samaaenglish.tv/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40024433">
<div class="info my-4 text-blue-800 font-bold"></div>
<div class="flex flex-col">
  <div class="grid grid-cols-1 sm:grid-cols-2 gap-4 mb-4">
    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your name" required id="name" type="text" name="name"></div>    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your email" required id="email" type="text" name="email"></div>  </div>
  <div class="form-group"><textarea class="form-control form-textarea w-full comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>  <div class="my-2">
    <input class="btn p-2.5 text-3.75 leading-4 focus:outline-none focus:border-blue-300 focus:ring ring-blue bg-blue-700 text-white transition duration-150 ease-in-out cursor-pointer" type="submit" value="Submit">  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
        </div>
        <div class="flex flex-col border-t border-blue-900">
          
    <h3  id='recommended'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Recommended</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024410' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024410/pakistan-national-security-council-to-meet-today-amid-new-wave-of-terrorism" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/291703240656e27.jpg?r=171045"  alt="National Security Council to meet today amid new wave of terrorism" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024410'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024410/pakistan-national-security-council-to-meet-today-amid-new-wave-of-terrorism' class='story__link  '>National Security Council to meet today amid new wave of terrorism</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024436' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024436/sports-pele-is-eternal-neymar-leads-tributes-to-brazil-legend" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/30035821311778e.png?r=040845"  alt="&lsquo;Pele is eternal&rsquo;: Neymar leads tributes to Brazil legend" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024436'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024436/sports-pele-is-eternal-neymar-leads-tributes-to-brazil-legend' class='story__link  '>‘Pele is eternal’: Neymar leads tributes to Brazil legend</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024435' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024435/sports-pele-doesnt-die-pele-will-never-die-pele-is-going-to-go-on-for-ever" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/30034601fc53d4f.webp?r=035041"  alt="&lsquo;Pele doesn&rsquo;t die. Pele will never die. Pele is going to go on for ever&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024435'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024435/sports-pele-doesnt-die-pele-will-never-die-pele-is-going-to-go-on-for-ever' class='story__link  '>‘Pele doesn’t die. Pele will never die. Pele is going to go on for ever’</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
        <div class="w-full border-t border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139081660-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651139081660-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
                <div class="flex flex-col border-t border-blue-900 mt-4">
          
    <h3  id='related-stories'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Related Stories</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024434' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024434/sports-pele-eternal-king-of-the-beautiful-game" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/30032400de7c669.webp?r=032854"  alt="Pele, eternal king of the beautiful game" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024434'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024434/sports-pele-eternal-king-of-the-beautiful-game' class='story__link  '>Pele, eternal king of the beautiful game</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024435' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024435/sports-pele-doesnt-die-pele-will-never-die-pele-is-going-to-go-on-for-ever" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/30034601fc53d4f.webp?r=035041"  alt="&lsquo;Pele doesn&rsquo;t die. Pele will never die. Pele is going to go on for ever&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024435'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024435/sports-pele-doesnt-die-pele-will-never-die-pele-is-going-to-go-on-for-ever' class='story__link  '>‘Pele doesn’t die. Pele will never die. Pele is going to go on for ever’</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024436' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024436/sports-pele-is-eternal-neymar-leads-tributes-to-brazil-legend" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/30035821311778e.png?r=040845"  alt="&lsquo;Pele is eternal&rsquo;: Neymar leads tributes to Brazil legend" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024436'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024436/sports-pele-is-eternal-neymar-leads-tributes-to-brazil-legend' class='story__link  '>‘Pele is eternal’: Neymar leads tributes to Brazil legend</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
                        <div class="flex flex-col border-t border-blue-900 mt-8 sm:hidden">
          
    <h3  id='most-popular'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Most Popular</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40023746' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40023746/pml-n-withdraws-petition-against-imran-khans-victory-notification-in-by-polls" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/20121928ee4bec1.jpg?r=121934"  alt="PML-N withdraws petition against Imran Khan&rsquo;s victory notification in by-polls" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40023746'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40023746/pml-n-withdraws-petition-against-imran-khans-victory-notification-in-by-polls' class='story__link  '>PML-N withdraws petition against Imran Khan’s victory notification in by-polls</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024002' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024002/who-is-reham-khans-new-husband-mirza-bilal-baig" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/2312471215e9d84.jpg?r=124726"  alt="Who is Reham Khan&rsquo;s new husband Mirza Bilal Baig?" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024002'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024002/who-is-reham-khans-new-husband-mirza-bilal-baig' class='story__link  '>Who is Reham Khan’s new husband Mirza Bilal Baig?</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40024008' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024008/karachi-court-rejects-bail-plea-of-dania-shah" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/231323181dde6ec.jpg?r=132324"  alt="Karachi court rejects bail plea of Dania Shah" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40024008'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40024008/karachi-court-rejects-bail-plea-of-dania-shah' class='story__link  '>Karachi court rejects bail plea of Dania Shah</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
              </div>
    </article>
    <div id="taboola-below-article-thumbnails">Tabool ads will show in this div</div>

  </div>
  <div class="w-80 flex-shrink-0 hidden md:block px-2 overflow-hidden">
            
<!-- - - adsense: start - - -->
<div class='ad  mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138660658-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138660658-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    <div class="flex flex-col mt-10">
  
    <h4  id='most-read'  dir='auto'  class='badge  inline-flex    font-sans rounded-sm mt-8 justify-center py-2  border-t border-black uppercase w-full    align-middle'>Most Read</h4>
  <div class="grid grid-cols-1 divide-y divide-gray-300 border-t border-gray-300">
  
<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40023746' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40023746/pml-n-withdraws-petition-against-imran-khans-victory-notification-in-by-polls" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/20121928ee4bec1.jpg?r=121934"  alt="PML-N withdraws petition against Imran Khan&rsquo;s victory notification in by-polls" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40023746'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40023746/pml-n-withdraws-petition-against-imran-khans-victory-notification-in-by-polls' class='story__link  '>PML-N withdraws petition against Imran Khan’s victory notification in by-polls</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40024002' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024002/who-is-reham-khans-new-husband-mirza-bilal-baig" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/2312471215e9d84.jpg?r=124726"  alt="Who is Reham Khan&rsquo;s new husband Mirza Bilal Baig?" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40024002'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40024002/who-is-reham-khans-new-husband-mirza-bilal-baig' class='story__link  '>Who is Reham Khan’s new husband Mirza Bilal Baig?</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40024008' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024008/karachi-court-rejects-bail-plea-of-dania-shah" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/231323181dde6ec.jpg?r=132324"  alt="Karachi court rejects bail plea of Dania Shah" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40024008'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40024008/karachi-court-rejects-bail-plea-of-dania-shah' class='story__link  '>Karachi court rejects bail plea of Dania Shah</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40024196' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024196/new-year-new-prices-2023-rates-for-yamahas-bikes-announced" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/26192242586a7fd.png?r=192309"  alt="New year, new prices: 2023 rates for Yamaha&rsquo;s bikes announced" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40024196'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40024196/new-year-new-prices-2023-rates-for-yamahas-bikes-announced' class='story__link  '>New year, new prices: 2023 rates for Yamaha’s bikes announced</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40023855' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40023855/indian-model-uorfi-javed-detained-in-dubai-for-wearing-provocative-outfit" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/211632338d2a8c2.jpg?r=163301"  alt="Indian model Uorfi Javed detained in Dubai for wearing provocative outfit" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40023855'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40023855/indian-model-uorfi-javed-detained-in-dubai-for-wearing-provocative-outfit' class='story__link  '>Indian model Uorfi Javed detained in Dubai for wearing provocative outfit</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40024090' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024090/shahbaz-gill-goes-missing-from-lahore-hospital" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/24190141c19485c.jpg?r=190417"  alt="Shahbaz Gill goes &lsquo;missing&rsquo; from Lahore hospital" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40024090'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40024090/shahbaz-gill-goes-missing-from-lahore-hospital' class='story__link  '>Shahbaz Gill goes ‘missing’ from Lahore hospital</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40024086' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024086/haris-rauf-ties-the-knot-with-classmate" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/24180939b1f0b93.png?r=223027"  alt="Haris Rauf ties the knot with classmate" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40024086'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40024086/haris-rauf-ties-the-knot-with-classmate' class='story__link  '>Haris Rauf ties the knot with classmate</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40024349' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40024349/pcb-announces-21-man-probable-squad-for-odi-series-against-new-zealand" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/2820224991e6405.jpg?r=203354"  alt="PCB announces 21-man probable squad for ODI series against New Zealand" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40024349'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40024349/pcb-announces-21-man-probable-squad-for-odi-series-against-new-zealand' class='story__link  '>PCB announces 21-man probable squad for ODI series against New Zealand</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='2525848' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/2525848/saudi-arabia-zamzam-water" target="_self"><picture><img src="https://i.samaaenglish.tv/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-18-at-5.33.21-PM-280x158.jpeg"  alt="#FactCheck: Did Saudi Arabia ban carrying Zamzam water on flights?" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='2525848'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/2525848/saudi-arabia-zamzam-water' class='story__link  '>#FactCheck: Did Saudi Arabia ban carrying Zamzam water on flights?</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40023992' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40023992/reham-finally-moves-on-from-imran-khan-ties-the-knot" target="_self"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/12/23113537bc6085a.jpg?r=113547"  alt="Reham finally moves on from Imran Khan, ties the knot" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40023992'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40023992/reham-finally-moves-on-from-imran-khan-ties-the-knot' class='story__link  '>Reham finally moves on from Imran Khan, ties the knot</a></h2>
</article>
<!-- - - - /article - - - -->

  </div>
</div>

            
<!-- - - adsense: start - - -->
<div class='ad  my-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138929819-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138929819-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</div>
<script>
if (localStorage.getItem('notification_token')) {
  fetch(window.location.origin + "/notifications/subscribe", { method: "POST", headers: { "Content-Type": "application/json" }, body: JSON.stringify({iid: localStorage.getItem('notification_token'), topic: 'all'}) }).then(function (res) {
    localStorage.setItem("notification_topic", 'all');
    console.log("notification_subscribed_topic", 'all');
  })
  .catch(function (err) {
    console.error("Error subscribing to topic", err);
  });
}
</script></div>
<footer>

    <div class="flex flex-col md:flex-row mt-40 w-full">
  <div class="container pt-4 flex flex-col items-center text-4 leading-normal  bg-white border-t border-blue-600 text-blue-700 opacity-50">
    <ul class="flex flex-row my-2 flex-wrap justify-center">
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/about-us'>About Us</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/advertise-with-us'>Advertise With Us</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/contact-us'>Contact Us</a>
      </li>
      <!-- <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/feedback'>Feedback</a>
      </li> -->
      <!-- <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/apps'>Apps</a>
      </li> -->
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/faqs'>FAQs</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/tv-programs#anchor-profiles'>Anchor Profiles</a>
      </li>
      <li class="px-2 py-0.25">
        <a class="" href='/comment-policy'>Comment Policy</a>
      </li>
    </ul>
    <ul class="flex flex-row mb-2 justify-center">
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.facebook.com/SamaaEnglish/">Facebook</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://twitter.com/SamaaEnglish">Twitter</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.instagram.com/samaatv">Instagram</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.youtube.com/user/samaatvnews">Youtube</a>
      </li>
    </ul>
    <p class=" px-2 py-0.25 my-4 flex flex-col sm:flex-row text-3 justify-center">
      Copyright &copy; 2022 SAMAA TV. All Rights Reserved.
    </p>
  </div>
</div>

    <script  src='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'></script>
        <!-- jwplayer for ad -->
    <script>
        window.addEventListener('load', function() {
            $('.single .story__content>p:nth-of-type(3)').after('<div id="jwp-outstream-unit"></div>');
            jwplayer("jwp-outstream-unit").setup({});
        });
    </script>



    
<script type="text/javascript">
  // taboola code start from here
  function tabloo() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/samaa/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
    }
  }
tabloo();
// taboola code end here
</script>
<script type="text/javascript">
// taboola code
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// taboola code
</script>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        function sendInteractiveEvent(category, label) {
            if (!googleMeasurement) {
                ga("send", {
                    hitType: "event",
                    eventCategory: category,
                    eventAction: "click",
                    eventLabel: label
                });
            } else {
                if ("undefined" != typeof gtag) {
                    gtag("event", "click", {
                        'event_category': category,
                        'event_label': label
                    });
                }
            }
        }

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        sendInteractiveEvent(eventItems[i].parent, eventLabel);
                        break;
                    }
                }
            }
        });

        for (i = 0; i < eventItems.length; i++) {
            if (eventItems[i].parent == 'audio') {
                const audioPlayer = document.getElementById(eventItems[i].selector);
                audioPlayer.addEventListener("play", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("pause", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("ended", (e) => sendInteractiveEvent('audio', e.type), false);
            }
        }



        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-12-30 04:53:12-->
</body>
</html>
