<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Priyanka lauds team Joyland for winning Cannes award - Lifestyle - SAMAA</title> 
     <meta name='subject' content='Latest Pakistan news stories and analysis reporting on Current affair Pakistan Nations stories Karachi Lahore,Islamabad and more Pakistan cities latest news Updates...' /> 
     <meta name='description' content='Joyland has won Cannes &ldquo;Queer Palm&rdquo; prize award' /> 
     <meta property='fb:app_id' content='806127442825208' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.samaaenglish.tv/news/40009915' /> 
     <link rel='alternate' type='application/rss+xml' title='Priyanka lauds team Joyland for winning Cannes award' href='https://www.samaaenglish.tv/feeds/news/40009915' /> 
     <link rel='amphtml' href='https://www.samaaenglish.tv/news/amp/40009915' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@SamaaEnglish' /> 
    <meta name='twitter:url' content='https://www.samaaenglish.tv/news/40009915' />  
    <meta name='twitter:title' content='Priyanka lauds team Joyland for winning Cannes award' /> 
    <meta name='twitter:description' content='Joyland has won Cannes &ldquo;Queer Palm&rdquo; prize award' /> 
    <meta name='twitter:image' content='https://i.samaaenglish.tv/large/2022/06/021514581e0b272.jpg?r=151922' />
            
    <meta property='og:site_name' content='Samaa' /> 
    <meta property='og:url' content='https://www.samaaenglish.tv/news/40009915' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Priyanka lauds team Joyland for winning Cannes award' /> 
    <meta property='og:description' content='Joyland has won Cannes &ldquo;Queer Palm&rdquo; prize award' /> 
    <meta property='og:image' content='https://i.samaaenglish.tv/large/2022/06/021514581e0b272.jpg?r=151922' />
            
    <meta itemprop='name' content='Priyanka lauds team Joyland for winning Cannes award' /> 
    <meta itemprop='description' content='Joyland has won Cannes &ldquo;Queer Palm&rdquo; prize award' /> 
    <meta itemprop='image' content='https://i.samaaenglish.tv/large/2022/06/021514581e0b272.jpg?r=151922' />
            
    <meta property='article:publisher' content='https://www.samaaenglish.tv' /> 
    <meta property='article:published_time' content='2022-06-02 15:49:23' /> 
    <meta property='article:modified_time' content='2022-06-02 15:49:23' /> 
    <meta property='article:tag' content='Joyland' />
    <meta property='article:tag' content='Priyanka Chopra' />
    
    <meta name='keywords' content='Joyland,Priyanka Chopra' />
    <meta name='news_keywords' content='Joyland,Priyanka Chopra' />
            
    <meta property='article:author' content='https://www.samaaenglish.tv/authors/3002/samaa-life-amp-style-editors' /> 
    <meta name='author' content='Samaa Life&amp;Style Editors' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.samaaenglish.tv\/_img\/logo.png","name":"Samaa","url":"https:\/\/www.samaaenglish.tv","sameAs":["https:\/\/www.facebook.com\/SamaaEnglish\/","https:\/\/twitter.com\/SamaaEnglish","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.samaaenglish.tv\/search?cx=27b53cb65d6b94b1d&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.samaaenglish.tv\/lifestyle","name":"Lifestyle"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.samaaenglish.tv\/lifestyle\/movies","name":"Movies"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.samaaenglish.tv","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Samaa","url":"https:\/\/www.samaaenglish.tv","sameAs":["https:\/\/www.facebook.com\/SamaaEnglish\/","https:\/\/twitter.com\/SamaaEnglish","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.samaaenglish.tv\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.samaaenglish.tv\/primary\/2022\/06\/021514581e0b272.jpg?r=151922","width":"1280","height":"720","caption":""}],"datePublished":"2022-06-02T15:49:23+05:00","dateModified":"2022-06-02T15:49:23+05:00","mainEntityOfPage":"https:\/\/www.samaaenglish.tv\/news\/40009915","headline":"Priyanka lauds team Joyland for winning Cannes award","description":"Joyland has won Cannes &ldquo;Queer Palm&rdquo; prize award","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Samaa Life&amp;Style Editors","url":"https:\/\/www.samaaenglish.tv\/authors\/3002\/samaa-life-amp-style-editors"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Belleza&amp;display=swap' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/icon?family=Material+Icons' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/headroom.20220513174621.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/slideshow.20220513174621.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/print.20220513174621.css' media='print'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/newskit.20220526202808.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/shame.20220601031108.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.samaaenglish.tv/_js/all.20220525132508.js' defer='true'></script>
    <script  src='https://www.samaaenglish.tv/_js/admin.20220513174621.js' defer='true'></script>
    <link rel='preload' as='script' href='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Belleza&display=swap'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/icon?family=Material+Icons'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/headroom.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/slideshow.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/print.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/newskit.20220526202808.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/shame.20220601031108.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.samaaenglish.tv/_js/all.20220525132508.js'>
    <link rel='preload' as='script' href='https://www.samaaenglish.tv/_js/admin.20220513174621.js'>
    <link rel='dns-prefetch  preconnect' href='i.samaaenglish.tv'>
    <link rel='dns-prefetch  preconnect' href='cdn.jwplayer.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
          
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-TOP', [[970,250],[728,90],[970,90]], 'div-gpt-ad-1651138261514-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-BOTTOM', [728,90], 'div-gpt-ad-1651139081660-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-MIDDLE', [728,90], 'div-gpt-ad-1651138997155-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-MREC', [300,250], 'div-gpt-ad-1651139387351-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-TOP', [300,250], 'div-gpt-ad-1651138660658-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-MIDDLE', [[300,250],[300,600]], 'div-gpt-ad-1651138929819-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-TOP', [[320,100],[320,50]], 'div-gpt-ad-1651139313048-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.samaaenglish.tv');
  googletag.pubads().setTargeting('category', ["Single Story","Lifestyle"]);
  googletag.pubads().setTargeting('tags', ["Priyanka Chopra","Joyland"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-215857398-1', '');
            
    ga('set', 'dimension6', 'news/40009915');
    ga('set', 'dimension1', 'Lifestyle');
    ga('set', 'dimension2', 'Movies');
    ga('set', 'dimension3', 'Samaa Life&amp;Style Editors-3002');
    ga('set', 'dimension5', '2022-06-02 15:49:23');
    ga('set', 'dimension7', 'Priyanka Chopra,Joyland');  
    ga('set', 'contentGroup1', 'Lifestyle');
    ga('set', 'contentGroup2', 'Samaa Life&amp;Style Editors');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="bg-white  h-screen  antialiased  leading-none  font-samaa  ar-8  article  template--default  lifestyle  movies  lifestyle-movies  modifier--priyanka-chopra  modifier--joyland">

<header class="pb-2">    
    <!---------------- MASTHEAD ---------------->
<div class="container flex items-stretch gap-4 w-full py-5 relative">
  <div class="font-sans text-xs font-light flex flex-col flex-1 items-start justify-start">
    <div class="text-gray-800 font-bold font-samaa text-4 hidden sm:block"> Thursday, June 02, 2022 </div>
    <div class="text-gray-800 hidden sm:block">2 Dhu l-Kada 1443</div>
    <div class="flex items-center text-4 text-red-500">
      <div class="font-bold  font-samaa  text-4x"><a href="/live">Watch Live</a></div>
    </div>

  </div>
  <div class="self-auto flex-1 flex items-center justify-center">
    <h1>
    <a href="/" title="Samaa English News">
      <img class="max-w-none" width="100" src="/_img/logo.png" alt="Samaa Logo">
      <span class="hidden">Samaa English</span>
    </a>
    </h1>
  </div>
  <div class="self-auto flex-1 flex-col flex items-end justify-start text-red-700">
    <div class="flex items-center">
      <a href="https://www.samaa.tv/"><span class="text-red-600 font-bold text-5 sm:text-10">  اردو</span></a>
    </div>
  </div>
</div>

<!-- menu -->
<!---------------- NAVIGATION ---------------->
<nav class="relative font-sans border-t border-b border-gray-300 shadow-md pt-4 overflow-hidden">
  <div class="absolute right-0 top-0 w-20 h-12" style="background-image: linear-gradient(to right, transparent, #eee, #eee)"></div>
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <div class="flex justify-betweenx pb-2">

      <!------------ SANDWICH ICON ------------>
      <div class="flex px-0">
        <div class="-mt-1 pr-4">
          <button class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out" onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')">
            <!-- ☰ -->
            <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
            </svg>
            <!-- X -->
            <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
            </svg>
          </button>
        </div>
      </div>

      <!------------ MAIN NAV ------------>
      <div class="flex px-0">
        <div class="whitespace-nowrap">
                      <a title="Home" href="/" class="text-blue-800 text-3.5 px-2 uppercase  ml-0 font-bold ">
              Home            </a>
                      <a title="Latest News" href="/latest-news" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Latest News            </a>
                      <a title="Pakistan" href="/pakistan" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Pakistan            </a>
                      <a title="Money" href="/money" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Money            </a>
                      <a title="Sports" href="/sports" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Sports            </a>
                      <a title="Lifestyle" href="/lifestyle" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Lifestyle            </a>
                      <a title="Tech" href="/tech" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Tech            </a>
                      <a title="Global" href="/global" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Global            </a>
                      <a title="Health" href="/health" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Health            </a>
                      <a title="Videos" href="/videos" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Videos            </a>
                      <a title="TV Programs" href="/tv-programs" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  mr-20">
              TV Programs            </a>
                  </div>
      </div>

      <!------------ SEARCH ------------>
      <div class="hidden pr-2 -mt-2">
        <div class="">
          <div class="w-75 max-w-xs">
            <label for="search" class="sr-only">Search</label>
            <div class="relative">
              <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                  <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
                </svg>
              </div>
              <input id="search" class="block w-full -mb-px pl-8 py-1 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out" placeholder="Search" type="search" />
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <!------------ NAV TAB MOBILE ------------>
  <div class="hidden z-50 container bg-white shadow-sm mb-3" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" class="sr-only">Search</label>
          <div class="relative ml-4">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.samaaenglish.tv/search">            <input class="form-control" type="hidden" name="cx" value="27b53cb65d6b94b1d">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full pl-8 py-2 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" id="search" placeholder="Search" required type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/">
            Home          </a>
                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/latest-news">
            Latest News          </a>
                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/pakistan">
            Pakistan          </a>
                        <a class="hover:text-blue-700" href="/pakistan/azad-jammu-kashmir">Azad Jammu Kashmir</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/balochistan">Balochistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/khyber-pakhtunkhwa">Khyber-Pakhtunkhwa</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/gilgit-baltistan">Gilgit-Baltistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/punjab">Punjab</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/sindh">Sindh</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/money">
            Money          </a>
                        <a class="hover:text-blue-700" href="/money/finance">Finance</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/auto">Auto</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/startups">Startups</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/power">Power</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/sports">
            Sports          </a>
                        <a class="hover:text-blue-700" href="/sports/cricket">Cricket</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/football">Football</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/tennis">Tennis</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/hockey">Hockey</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/athletics">Athletics</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/lifestyle">
            Lifestyle          </a>
                        <a class="hover:text-blue-700" href="/lifestyle/gossip">Gossip</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/fashion">Fashion</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/movies">Movies</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/music">Music</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/food">Food</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/tourism">Tourism</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/arts">Arts</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/tech">
            Tech          </a>
                        <a class="hover:text-blue-700" href="/tech/smartphones">Smartphones</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gear">Gear</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/internet">Internet</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/science">Science</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gaming">Gaming</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/global">
            Global          </a>
                        <a class="hover:text-blue-700" href="/global/india">India</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/afghanistan">Afghanistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/middle-east">Middle East</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/europe">Europe</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/americas">Americas</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/health">
            Health          </a>
                        <a class="hover:text-blue-700" href="/health/disease">Disease</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/physical">Physical</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/mental">Mental</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/videos">
            Videos          </a>
                        <a class="hover:text-blue-700" href="/videos/headlines">Headlines</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/original">Original</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/7-se-8/">7 Se 8</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awamkiawaz/">Awam Ki Awaz</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awaz/">Awaz</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/black-white-with-hassan-nisar/">Black & White With Hassan Nisar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/courtnumber5/">Court Number 5</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/duaein-quran-ki/">Duaein Quran Ki</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/ehtesaab/">Ehtesaab</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/emergency/">Emergency</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/gamesetmatch/">Game Set Match</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/kasauti/">Kasauti</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/khabarhar/">Khabarhar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/nadeem-malik/">Nadeem Malik</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/naya-din/">Naya Din</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/newsbeat/">Newsbeat</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/pukaar/">Pukaar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/qutbonline/">Qutb Online</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/samaa-kay-mehman/">Samaa Kay Mehman</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/super-over/">Super Over</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/tv-programs">
            TV Programs          </a>
                        <a class="hover:text-blue-700" href="/tv-programs#anchors">Anchors</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#shows">Shows</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#schedule">Schedule</a>                  </div>
          </div>
  </div>
</nav>
<nav class="relative font-sans border-t pt-4 overflow-hidden trendsnav">
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <!------------ SUB NAV ------------>
    <div class="flex px-0">
      <div class="whitespace-nowrap">
              </div>
    </div>
  </div>
</nav>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-blue-700" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full mt-4">
      <img src="/_img/logo-white.png" class="w-20">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-white">
        Subscribe to notifications
      </h3>
      <p class="text-sm leading-5 text-white mt-2">
        Get the latest news and updates from Samaa TV
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-4 leading-4 font-normal text-white focus:outline-none">
          Not Now
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-white text-blue text-3.5 leading-4 font-normal shadow-sm focus:outline-none focus:ring">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>
</header>

<div class="aux-content overflow-hidden mb-4">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138261514-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1651138261514-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651139313048-0'  class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1651139313048-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="lg:container flex px-3 lg:mx-auto mt-6      scroll-container" id="40009915">
  <div class="w-full sm:pr-10 overflow-hidden">
    <article class="single story">
      <div class="w-full md:pr-12">
        <div class="flex flex-row items-center">
          
    <!-- box/label -->

    <span  id='lifestyle'  dir='auto'  class='badge  inline-flex    leading-tight        mr-2.5  align-middle'><a title="Lifestyle" href='/lifestyle' class='  '><span>Lifestyle </span></a></span>
                    <span class="">&raquo;</span>
          
    <!-- box/label -->

    <span  id='movies'  dir='auto'  class='badge  inline-flex    leading-tight        ml-2.5  align-middle'><a title="Movies" href='/lifestyle/movies' class='  '><span>Movies </span></a></span>
        </div>

        
    <!-- box/title title-level:1-my:2.5 -->
    <h1 dir='auto' data-layout='story'  data-id='40009915'  class='story__title      font-semibold text-10 leading-11 border-gray-300 border-t-4 border-double pt-4    my-2.5  '><a  href='https://www.samaaenglish.tv/news/40009915/priyanka-lauds-team-joyland-for-winning-cannes-award' class='story__link  text-black'>Priyanka lauds team Joyland for winning Cannes award</a></h1>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-5.5  text-black  '>Joyland has won Cannes “Queer Palm” prize award
 
    </div>

        <div class="grid grid-cols-2 text-5 border-gray-200 border-t mt-4 py-4">
          <div class="flex flex-col items-start font-samaa">
            <!-- box/byline --><span dir='auto' class='story__byline    text-navy-800 font-bold uppercase  '><a class='story__byline__link' href='https://www.samaaenglish.tv/authors/3002/samaa-life-amp-style-editors'>Samaa Life&amp;Style Editors</a></span>             <span class='timestamp--time timeago italic text-4' title="2022-06-02T15:49:23+05:00">
              <span class='timestamp__calendar'>
              Jun 02, 2022              </span>
            </span>
          </div>
          <div class="flex flex-row justify-end">
            

<a class="js-social-fb mr-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter mr-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=Priyanka%20lauds%20team%20Joyland%20for%20winning%20Cannes%20award&amp;url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915&amp;counturl=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin mr-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915&title=Priyanka%20lauds%20team%20Joyland%20for%20winning%20Cannes%20award&summary=Joyland%20has%20won%20Cannes%20%E2%80%9CQueer%20Palm%E2%80%9D%20prize%20award&source=https://www.samaaenglish.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp mr-2" dir="auto" href="//api.whatsapp.com/send?text=Priyanka%20lauds%20team%20Joyland%20for%20winning%20Cannes%20award%20-%20https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>

        

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.samaaenglish.tv/primary/2022/06/021514581e0b272.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
        <div class="w-full sm:mx-auto">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden      text-4 leading-tight text-black  '><p><strong>Bollywood actor and former Miss Wold Priyanka Chopra is all praise for the Pakistani film <em>Joyland</em> featuring a daring portrait of a transgender dancer in the Muslim country.</strong></p>
<p><em>Joyland</em> has won the Cannes “Queer Palm” prize for best LGBT, “queer” or feminist-themed movie.</p>
<p>The movie also received a 10-minute <a href="https://www.samaaenglish.tv/news/40009333/">standing ovation</a> at its worldwide premiere at Cannes.</p>
<p>Priyanka, who was called out by a Pakistani woman, Ayesha Malik, in 2019 for her comments promoting wars, has congratulated the team <em>Joyland</em> in her Instagram story on Wednesday for representing Asia in the prestigious film festival.</p>
<p>“All the powerful talent from Asia for getting the recognition they deserve,” she captioned the story with a group picture of the cast and crew while mentioning the <a href="https://www.samaaenglish.tv/news/40009597/">award</a> that they bagged.</p>
    <figure class='media  w-full  w-full  media--stretch    media--uneven  media--stretch'>
        <div class='media__item  '><picture><img src="https://i.tribune.com.pk/media/images/pc11654072565-0/pc11654072565-0.jpg"  alt="Photo: Screengrab from Priyanka Chopra&rsquo;s Instagram story" /></picture></div>
        <figcaption class='media__caption  '>Photo: Screengrab from Priyanka Chopra’s Instagram story</figcaption>
    </figure>
<p>Film’s director Saim Sadiq was quick to acknowledge Priyanka’s message and thanked her.</p>
<p>In a first, <em>Joyland</em> was recently premiered at the 75th Cannes Film Festival with a narrow selection of just 14 films in the Feature Film category.</p>
<p>The movie revolves around the sexual revolution, unraveling the story of the youngest son in a patriarchal family who is expected to produce a baby boy with his wife. He instead joins an erotic dance theatre and falls for the troupe’s director, a trans woman.</p>

    </div>
        </div>
        
    <h3  id='priyanka-chopra'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="Priyanka Chopra" href='/trends/priyanka-chopra' class='  '>Priyanka Chopra</a></h3>

    <h3  id='joyland'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="Joyland" href='/trends/joyland' class='  '>Joyland</a></h3>

        <div class="w-full border-t border-gray-300 pt-4 mt-4">
          <div class="flex flex-row">
            

<a class="js-social-fb mr-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter mr-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=Priyanka%20lauds%20team%20Joyland%20for%20winning%20Cannes%20award&amp;url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915&amp;counturl=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin mr-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915&title=Priyanka%20lauds%20team%20Joyland%20for%20winning%20Cannes%20award&summary=Joyland%20has%20won%20Cannes%20%E2%80%9CQueer%20Palm%E2%80%9D%20prize%20award&source=https://www.samaaenglish.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp mr-2" dir="auto" href="//api.whatsapp.com/send?text=Priyanka%20lauds%20team%20Joyland%20for%20winning%20Cannes%20award%20-%20https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009915%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>
        <div class="w-full border-t border-b border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138997155-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651138997155-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139387351-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651139387351-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
        <div class="flow-root mb-10 my-20">
          <section id="comments-40009915" data-comments='' class="comments">
  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.samaaenglish.tv/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40009915">
<div class="info my-4 text-blue-800 font-bold"></div>
<div class="flex flex-col">
  <div class="grid gird-cols-1 sm:grid-cols-2 gap-4 mb-4">
    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your name" required id="name" type="text" name="name"></div>    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your email" required id="email" type="text" name="email"></div>  </div>
  <div class="form-group"><textarea class="form-control form-textarea w-full comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>  <div class="my-2">
    <input class="btn p-2.5 text-3.75 leading-4 focus:outline-none focus:border-blue-300 focus:ring ring-blue bg-blue-700 text-white transition duration-150 ease-in-out cursor-pointer" type="submit" value="Submit">  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
        </div>
        <div class="flex flex-col border-t border-blue-900">
          
    <h3  id='recommended'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Recommended</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009905' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009905/phc-grants-imran-khan-pre-arrest-bail-in-long-march-case"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/0213090156907d5.jpg?r=133939"  alt="PHC grants Imran Khan pre-arrest bail in long march case" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009905'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009905/phc-grants-imran-khan-pre-arrest-bail-in-long-march-case' class='story__link  '>PHC grants Imran Khan pre-arrest bail in long march case</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009927' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009927/moodys-changes-pakistans-outlook-to-negative-from-stable"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/0217452675307ad.jpg?r=174752"  alt="Moody&rsquo;s changes Pakistan&rsquo;s outlook to negative from stable" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009927'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009927/moodys-changes-pakistans-outlook-to-negative-from-stable' class='story__link  '>Moody’s changes Pakistan’s outlook to negative from stable</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009942' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009942/careem-suspends-its-food-delivery-operation-citing-economic-difficulties"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/0219501045b5c5b.jpg?r=195243"  alt="Careem suspends its food delivery operation citing &lsquo;economic difficulties&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009942'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009942/careem-suspends-its-food-delivery-operation-citing-economic-difficulties' class='story__link  '>Careem suspends its food delivery operation citing ‘economic difficulties’</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
        <div class="w-full border-t border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139081660-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651139081660-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
                <div class="flex flex-col border-t border-blue-900 mt-4">
          
    <h3  id='related-stories'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Related Stories</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009597' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009597/pakistani-trans-drama-joyland-wins-cannes-queer-palm-award"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/28112331af91197.jpg?r=113345"  alt="Pakistani trans drama Joyland wins Cannes &lsquo;Queer Palm&rsquo; award" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009597'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009597/pakistani-trans-drama-joyland-wins-cannes-queer-palm-award' class='story__link  '>Pakistani trans drama Joyland wins Cannes ‘Queer Palm’ award</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009898' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009898/laal-aay-maal-aay-meet-lahores-viral-watermelon-vendors"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/02111618b55cf09.jpg?r=112029"  alt="Laal Aay, Maal Aay: Meet Lahore&rsquo;s viral watermelon vendors" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009898'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009898/laal-aay-maal-aay-meet-lahores-viral-watermelon-vendors' class='story__link  '>Laal Aay, Maal Aay: Meet Lahore’s viral watermelon vendors</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009917' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009917/can-depps-career-bounce-back-with-defamation-verdict"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/021530161ca4206.jpg?r=153208"  alt="Can Depp&rsquo;s career bounce back with defamation verdict?" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009917'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009917/can-depps-career-bounce-back-with-defamation-verdict' class='story__link  '>Can Depp’s career bounce back with defamation verdict?</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
                        <div class="flex flex-col border-t border-blue-900 mt-8 sm:hidden">
          
    <h3  id='most-popular'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Most Popular</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009845' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009845/after-tchouameni-real-madrid-considering-signing-liverpool-sadio-mane"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/01135614903a0e5.jpg?r=135624"  alt="After Tchouameni, Real Madrid considering signing Liverpool star" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009845'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009845/after-tchouameni-real-madrid-considering-signing-liverpool-sadio-mane' class='story__link  '>After Tchouameni, Real Madrid considering signing Liverpool star</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009600' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009600/send-cnic-number-to-786-to-avail-petrol-subsidy-miftah"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/28180156836a708.jpg?r=180411"  alt="Send CNIC number to 786 to avail petrol subsidy: Miftah" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009600'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009600/send-cnic-number-to-786-to-avail-petrol-subsidy-miftah' class='story__link  '>Send CNIC number to 786 to avail petrol subsidy: Miftah</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009794' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009794/real-madrid-to-announce-tchouameni-deal-this-week-report"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/31170321af45861.jpg?r=170332"  alt="Real Madrid to announce Tchouameni deal this week: report" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009794'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009794/real-madrid-to-announce-tchouameni-deal-this-week-report' class='story__link  '>Real Madrid to announce Tchouameni deal this week: report</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
              </div>
    </article>
    <div id="taboola-below-article-thumbnails">Tabool ads will show in this div</div>

  </div>
  <div class="w-80 flex-shrink-0 hidden md:block px-2 overflow-hidden">
            
<!-- - - adsense: start - - -->
<div class='ad  mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138660658-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138660658-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    <div class="flex flex-col mt-10">
  
    <h4  id='most-read'  dir='auto'  class='badge  inline-flex    font-sans rounded-sm mt-8 justify-center py-2  border-t border-black uppercase w-full    align-middle'>Most Read</h4>
  <div class="grid grid-cols-1 divide-y divide-gray-300 border-t border-gray-300">
  
<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009845' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009845/after-tchouameni-real-madrid-considering-signing-liverpool-sadio-mane"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/01135614903a0e5.jpg?r=135624"  alt="After Tchouameni, Real Madrid considering signing Liverpool star" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009845'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009845/after-tchouameni-real-madrid-considering-signing-liverpool-sadio-mane' class='story__link  '>After Tchouameni, Real Madrid considering signing Liverpool star</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009600' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009600/send-cnic-number-to-786-to-avail-petrol-subsidy-miftah"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/28180156836a708.jpg?r=180411"  alt="Send CNIC number to 786 to avail petrol subsidy: Miftah" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009600'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009600/send-cnic-number-to-786-to-avail-petrol-subsidy-miftah' class='story__link  '>Send CNIC number to 786 to avail petrol subsidy: Miftah</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009794' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009794/real-madrid-to-announce-tchouameni-deal-this-week-report"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/31170321af45861.jpg?r=170332"  alt="Real Madrid to announce Tchouameni deal this week: report" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009794'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009794/real-madrid-to-announce-tchouameni-deal-this-week-report' class='story__link  '>Real Madrid to announce Tchouameni deal this week: report</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009639' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009639/balochistan-lg-elections-independents-lead-according-to-unofficial-results"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/300921236be56d1.jpg?r=092310"  alt="Balochistan LG elections: Independents lead according to unofficial results" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009639'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009639/balochistan-lg-elections-independents-lead-according-to-unofficial-results' class='story__link  '>Balochistan LG elections: Independents lead according to unofficial results</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009724' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009724/real-madrid-reportedly-make-huge-offer-for-tchouameni"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/30160725317f8fb.jpg?r=160741"  alt="Real Madrid reportedly make huge offer for Tchouameni" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009724'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009724/real-madrid-reportedly-make-huge-offer-for-tchouameni' class='story__link  '>Real Madrid reportedly make huge offer for Tchouameni</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009745' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009745/timings-venue-officials-confirmed-for-pakistan-west-indies-odi-series"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/302137445e278dd.jpg?r=213757"  alt="Timings, venue, officials confirmed for Pakistan-West Indies ODI series" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009745'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009745/timings-venue-officials-confirmed-for-pakistan-west-indies-odi-series' class='story__link  '>Timings, venue, officials confirmed for Pakistan-West Indies ODI series</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009834' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009834/pakistan-brace-yourself-for-heavy-pre-monsoon-rains"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/01125023a7c492b.jpg?r=125042"  alt="Pakistan, brace yourself for heavy pre-monsoon rains" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009834'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009834/pakistan-brace-yourself-for-heavy-pre-monsoon-rains' class='story__link  '>Pakistan, brace yourself for heavy pre-monsoon rains</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009863' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009863/three-reasons-why-manchester-uniteds-cristiano-ronaldo-should-join-bayern-munich"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/06/0118405262bf73f.jpg?r=184338"  alt="Three reasons why Manchester United&rsquo;s Cristiano Ronaldo should join Bayern Munich" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009863'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009863/three-reasons-why-manchester-uniteds-cristiano-ronaldo-should-join-bayern-munich' class='story__link  '>Three reasons why Manchester United’s Cristiano Ronaldo should join Bayern Munich</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='2524423' data-layout='story'>
    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='2524423'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/2524423/govt-initiates-process-to-bring-farah-khan-back-from-dubai' class='story__link  '>Govt initiates process to bring Farah Khan back from Dubai</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009818' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009818/bollywood-singer-kk-dies-at-53"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/31234050c0260c3.jpg?r=234100"  alt="Bollywood singer KK dies at 53" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009818'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009818/bollywood-singer-kk-dies-at-53' class='story__link  '>Bollywood singer KK dies at 53</a></h2>
</article>
<!-- - - - /article - - - -->

  </div>
</div>

            
<!-- - - adsense: start - - -->
<div class='ad  my-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138929819-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138929819-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</div>


</div>
<footer>

    <div class="flex flex-col md:flex-row mt-40 w-full">
  <div class="container pt-4 flex flex-col items-center text-4 leading-normal  bg-white border-t border-blue-600 text-blue-700 opacity-50">
    <ul class="flex flex-row my-2 flex-wrap justify-center">
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/about-us'>About Us</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/advertise-with-us'>Advertise With Us</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/contact-us'>Contact Us</a>
      </li>
      <!-- <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/feedback'>Feedback</a>
      </li> -->
      <!-- <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/apps'>Apps</a>
      </li> -->
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/faqs'>FAQs</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/tv-programs#anchor-profiles'>Anchor Profiles</a>
      </li>
      <li class="px-2 py-0.25">
        <a class="" href='/comment-policy'>Comment Policy</a>
      </li>
    </ul>
    <ul class="flex flex-row mb-2 justify-center">
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.facebook.com/SamaaEnglish/">Facebook</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://twitter.com/SamaaEnglish">Twitter</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.instagram.com/samaatv">Instagram</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.youtube.com/user/samaatvnews">Youtube</a>
      </li>
    </ul>
    <p class=" px-2 py-0.25 my-4 flex flex-col sm:flex-row text-3 justify-center">
      Copyright &copy; 2022 SAMAA TV. All Rights Reserved.
    </p>
  </div>
</div>

    <script  src='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'></script>
        <!-- jwplayer for ad -->
    <script>
        window.addEventListener('load', function() {
            $('.single .story__content>p:nth-of-type(3)').after('<div id="jwp-outstream-unit"></div>');
            jwplayer("jwp-outstream-unit").setup({});
        });
    </script>



    
<script type="text/javascript">
  // taboola code start from here
  function tabloo() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/samaa/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
    }
  }
tabloo();
// taboola code end here
</script>
<script type="text/javascript">
// taboola code
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// taboola code
</script>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-06-02 21:26:01-->
</body>
</html>
