<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d&rsquo;Or - Sports - SAMAA</title> 
     <meta name='subject' content='Latest Pakistan news stories and analysis reporting on Current affair Pakistan Nations stories Karachi Lahore,Islamabad and more Pakistan cities latest news Updates...' /> 
     <meta name='description' content='Los Blancos are chasing their 14th UCL title' /> 
     <meta property='fb:app_id' content='806127442825208' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.samaaenglish.tv/news/40009562' /> 
     <link rel='alternate' type='application/rss+xml' title='Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d&rsquo;Or' href='https://www.samaaenglish.tv/feeds/news/40009562' /> 
     <link rel='amphtml' href='https://www.samaaenglish.tv/news/amp/40009562' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@SamaaEnglish' /> 
    <meta name='twitter:url' content='https://www.samaaenglish.tv/news/40009562' />  
    <meta name='twitter:title' content='Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d&rsquo;Or' /> 
    <meta name='twitter:description' content='Los Blancos are chasing their 14th UCL title' /> 
    <meta name='twitter:image' content='https://i.samaaenglish.tv/large/2022/05/2716273907c0234.jpg?r=163146' />
            
    <meta property='og:site_name' content='Samaa' /> 
    <meta property='og:url' content='https://www.samaaenglish.tv/news/40009562' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d&rsquo;Or' /> 
    <meta property='og:description' content='Los Blancos are chasing their 14th UCL title' /> 
    <meta property='og:image' content='https://i.samaaenglish.tv/large/2022/05/2716273907c0234.jpg?r=163146' />
            
    <meta itemprop='name' content='Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d&rsquo;Or' /> 
    <meta itemprop='description' content='Los Blancos are chasing their 14th UCL title' /> 
    <meta itemprop='image' content='https://i.samaaenglish.tv/large/2022/05/2716273907c0234.jpg?r=163146' />
            
    <meta property='article:publisher' content='https://www.samaaenglish.tv' /> 
    <meta property='article:published_time' content='2022-05-27 16:31:45' /> 
    <meta property='article:modified_time' content='2022-05-27 16:31:45' /> 
    <meta property='article:tag' content='Real Madrid vs Liverpool' />
    <meta property='article:tag' content='Ballon D&#039;or' />
    <meta property='article:tag' content='UEFA Champions League' />
    <meta property='article:tag' content='Karim Benzema' />
    
    <meta name='keywords' content='Real Madrid vs Liverpool,Ballon D&#039;or,UEFA Champions League,Karim Benzema' />
    <meta name='news_keywords' content='Real Madrid vs Liverpool,Ballon D&#039;or,UEFA Champions League,Karim Benzema' />
            
    <meta property='article:author' content='https://www.samaaenglish.tv/authors/4400/muneeb-farrukh' /> 
    <meta name='author' content='Muneeb Farrukh' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.samaaenglish.tv\/_img\/logo.png","name":"Samaa","url":"https:\/\/www.samaaenglish.tv","sameAs":["https:\/\/www.facebook.com\/SamaaEnglish\/","https:\/\/twitter.com\/SamaaEnglish","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.samaaenglish.tv\/search?cx=27b53cb65d6b94b1d&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.samaaenglish.tv\/sports","name":"Sports"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.samaaenglish.tv\/sports\/football","name":"Football"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.samaaenglish.tv","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Samaa","url":"https:\/\/www.samaaenglish.tv","sameAs":["https:\/\/www.facebook.com\/SamaaEnglish\/","https:\/\/twitter.com\/SamaaEnglish","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.samaaenglish.tv\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.samaaenglish.tv\/primary\/2022\/05\/2716273907c0234.jpg?r=163146","width":"850","height":"500","caption":"Photo: AFP"}],"datePublished":"2022-05-27T16:31:45+05:00","dateModified":"2022-05-27T16:31:45+05:00","mainEntityOfPage":"https:\/\/www.samaaenglish.tv\/news\/40009562","headline":"Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d&rsquo;Or","description":"Los Blancos are chasing their 14th UCL title","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Muneeb Farrukh","url":"https:\/\/www.samaaenglish.tv\/authors\/4400\/muneeb-farrukh"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Belleza&amp;display=swap' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/icon?family=Material+Icons' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/headroom.20220513174621.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/slideshow.20220513174621.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/print.20220513174621.css' media='print'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/newskit.dev.20220513174621.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaaenglish.tv/_css/shame.20220526124708.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.samaaenglish.tv/_js/all.20220525132508.js' defer='true'></script>
    <script  src='https://www.samaaenglish.tv/_js/admin.20220513174621.js' defer='true'></script>
    <link rel='preload' as='script' href='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Belleza&display=swap'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/icon?family=Material+Icons'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/headroom.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/slideshow.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/print.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/newskit.dev.20220513174621.css'>
    <link rel='preload' as='style' href='https://www.samaaenglish.tv/_css/shame.20220526124708.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.samaaenglish.tv/_js/all.20220525132508.js'>
    <link rel='preload' as='script' href='https://www.samaaenglish.tv/_js/admin.20220513174621.js'>
    <link rel='dns-prefetch  preconnect' href='i.samaaenglish.tv'>
    <link rel='dns-prefetch  preconnect' href='cdn.jwplayer.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
          
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-TOP', [[970,250],[728,90],[970,90]], 'div-gpt-ad-1651138261514-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-BOTTOM', [728,90], 'div-gpt-ad-1651139081660-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-MIDDLE', [728,90], 'div-gpt-ad-1651138997155-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-MREC', [300,250], 'div-gpt-ad-1651139387351-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-TOP', [300,250], 'div-gpt-ad-1651138660658-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-MIDDLE', [[300,250],[300,600]], 'div-gpt-ad-1651138929819-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-TOP', [[320,100],[320,50]], 'div-gpt-ad-1651139313048-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.samaaenglish.tv');
  googletag.pubads().setTargeting('category', ["Single Story","Sports"]);
  googletag.pubads().setTargeting('tags', ["Karim Benzema","UEFA Champions League","Ballon D or","Real Madrid vs Liverpool"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-215857398-1', '');
            
    ga('set', 'dimension6', 'news/40009562');
    ga('set', 'dimension1', 'Sports');
    ga('set', 'dimension2', 'Football');
    ga('set', 'dimension3', 'Muneeb Farrukh-4400');
    ga('set', 'dimension5', '2022-05-27 16:31:45');
    ga('set', 'dimension7', 'Karim Benzema,UEFA Champions League,Ballon D\'or,Real Madrid vs Liverpool');  
    ga('set', 'contentGroup1', 'Sports');
    ga('set', 'contentGroup2', 'Muneeb Farrukh');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="bg-white  h-screen  antialiased  leading-none  font-samaa  ar-8  article  template--default  sports  football  sports-football  modifier--karim-benzema  modifier--uefa-champions-league  modifier--ballon-d-or  modifier--real-madrid-vs-liverpool">

<header class="pb-2">    
    <!---------------- MASTHEAD ---------------->
<div class="container flex items-stretch gap-4 w-full py-5 relative">
  <div class="font-sans text-xs font-light flex flex-col flex-1 items-start justify-start">
    <div class="text-gray-800 font-bold font-samaa text-4 hidden sm:block"> Friday, May 27, 2022 </div>
    <div class="text-gray-800 hidden sm:block">25 Shawwal 1443</div>
    <div class="flex items-center text-4 text-red-500">
      <div class="font-bold  font-samaa  text-4x"><a href="/live">Watch Live</a></div>
    </div>

  </div>
  <div class="self-auto flex-1 flex items-center justify-center">
    <h1>
    <a href="/" title="Samaa English News">
      <img class="max-w-none" width="100" src="/_img/logo.png" alt="Samaa Logo">
      <span class="hidden">Samaa English</span>
    </a>
    </h1>
  </div>
  <div class="self-auto flex-1 flex-col flex items-end justify-start text-red-700">
    <div class="flex items-center">
      <a href="https://www.samaa.tv/"><span class="text-red-600 font-bold text-5 sm:text-10">  اردو</span></a>
    </div>
  </div>
</div>

<!-- menu -->
<!---------------- NAVIGATION ---------------->
<nav class="relative font-sans border-t border-b border-gray-300 shadow-md pt-4 overflow-hidden">
  <div class="absolute right-0 top-0 w-20 h-12" style="background-image: linear-gradient(to right, transparent, #eee, #eee)"></div>
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <div class="flex justify-betweenx pb-2">

      <!------------ SANDWICH ICON ------------>
      <div class="flex px-0">
        <div class="-mt-1 pr-4">
          <button class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out" onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')">
            <!-- ☰ -->
            <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
            </svg>
            <!-- X -->
            <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
            </svg>
          </button>
        </div>
      </div>

      <!------------ MAIN NAV ------------>
      <div class="flex px-0">
        <div class="whitespace-nowrap">
                      <a title="Home" href="/" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Home            </a>
                      <a title="Latest News" href="/latest-news" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Latest News            </a>
                      <a title="Pakistan" href="/pakistan" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Pakistan            </a>
                      <a title="Money" href="/money" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Money            </a>
                      <a title="Sports" href="/sports" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Sports            </a>
                      <a title="Lifestyle" href="/lifestyle" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Lifestyle            </a>
                      <a title="Tech" href="/tech" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Tech            </a>
                      <a title="Global" href="/global" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Global            </a>
                      <a title="Health" href="/health" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Health            </a>
                      <a title="Videos" href="/videos" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  ">
              Videos            </a>
                      <a title="TV Programs" href="/tv-programs" class="text-blue-800 text-3.5 px-2 uppercase  ml-0  mr-20">
              TV Programs            </a>
                  </div>
      </div>

      <!------------ SEARCH ------------>
      <div class="hidden pr-2 -mt-2">
        <div class="">
          <div class="w-75 max-w-xs">
            <label for="search" class="sr-only">Search</label>
            <div class="relative">
              <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                  <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
                </svg>
              </div>
              <input id="search" class="block w-full -mb-px pl-8 py-1 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out" placeholder="Search" type="search" />
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <!------------ NAV TAB MOBILE ------------>
  <div class="hidden z-50 container bg-white shadow-sm mb-3" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" class="sr-only">Search</label>
          <div class="relative ml-4">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.samaaenglish.tv/search">            <input class="form-control" type="hidden" name="cx" value="27b53cb65d6b94b1d">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full pl-8 py-2 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" id="search" placeholder="Search" required type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/">
            Home          </a>
                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/latest-news">
            Latest News          </a>
                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/pakistan">
            Pakistan          </a>
                        <a class="hover:text-blue-700" href="/pakistan/azad-jammu-kashmir">Azad Jammu Kashmir</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/balochistan">Balochistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/khyber-pakhtunkhwa">Khyber-Pakhtunkhwa</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/gilgit-baltistan">Gilgit-Baltistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/punjab">Punjab</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/sindh">Sindh</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/money">
            Money          </a>
                        <a class="hover:text-blue-700" href="/money/finance">Finance</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/auto">Auto</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/startups">Startups</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/power">Power</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/sports">
            Sports          </a>
                        <a class="hover:text-blue-700" href="/sports/cricket">Cricket</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/football">Football</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/tennis">Tennis</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/hockey">Hockey</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/athletics">Athletics</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/lifestyle">
            Lifestyle          </a>
                        <a class="hover:text-blue-700" href="/lifestyle/gossip">Gossip</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/fashion">Fashion</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/movies">Movies</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/music">Music</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/food">Food</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/tourism">Tourism</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/arts">Arts</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/tech">
            Tech          </a>
                        <a class="hover:text-blue-700" href="/tech/smartphones">Smartphones</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gear">Gear</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/internet">Internet</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/science">Science</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gaming">Gaming</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/global">
            Global          </a>
                        <a class="hover:text-blue-700" href="/global/india">India</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/afghanistan">Afghanistan</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/middle-east">Middle East</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/europe">Europe</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/americas">Americas</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/health">
            Health          </a>
                        <a class="hover:text-blue-700" href="/health/disease">Disease</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/physical">Physical</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/mental">Mental</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/videos">
            Videos          </a>
                        <a class="hover:text-blue-700" href="/videos/headlines">Headlines</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/original">Original</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/7-se-8/">7 Se 8</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awamkiawaz/">Awam Ki Awaz</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awaz/">Awaz</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/black-white-with-hassan-nisar/">Black & White With Hassan Nisar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/courtnumber5/">Court Number 5</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/ehtesaab/">Ehtesaab</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/emergency/">Emergency</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/gamesetmatch/">Game Set Match</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/kasauti/">Kasauti</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/khabarhar/">Khabarhar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/nadeem-malik/">Nadeem Malik</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/naya-din/">Naya Din</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/newsbeat/">Newsbeat</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/pukaar/">Pukaar</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/qutbonline/">Qutb Online</a>                  </div>
              <div class="block uppercase font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-sm font-semibold hover:text-blue-700 float-none white" href="/tv-programs">
            TV Programs          </a>
                        <a class="hover:text-blue-700" href="/tv-programs#anchors">Anchors</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#shows">Shows</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#schedule">Schedule</a>                  </div>
          </div>
  </div>
</nav>
<nav class="relative font-sans border-t pt-4 overflow-hidden">
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <!------------ SUB NAV ------------>
    <div class="flex px-0">
      <div class="whitespace-nowrap">
              </div>
    </div>
  </div>
</nav>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-blue-700" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full mt-4">
      <img src="/_img/logo-white.png" class="w-20">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-white">
        Subscribe to notifications
      </h3>
      <p class="text-sm leading-5 text-white mt-2">
        Get the latest news and updates from Samaa TV
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-4 leading-4 font-normal text-white focus:outline-none">
          Not Now
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-white text-blue text-3.5 leading-4 font-normal shadow-sm focus:outline-none focus:ring">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>
</header>

<div class="aux-content overflow-hidden mb-4">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138261514-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1651138261514-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651139313048-0'  class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1651139313048-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="lg:container flex mx-3 lg:mx-auto mt-6      scroll-container" id="40009562">
  <div class="w-full sm:pr-10">
    <article class="single story">
      <div class="w-full md:pr-12">
        <div class="flex flex-row items-center">
          
    <!-- box/label -->

    <span  id='sports'  dir='auto'  class='badge  inline-flex    leading-tight        mr-2.5  align-middle'><a title="Sports" href='/sports' class='  '><span>Sports </span></a></span>
                    <span class="">&raquo;</span>
          
    <!-- box/label -->

    <span  id='football'  dir='auto'  class='badge  inline-flex    leading-tight        ml-2.5  align-middle'><a title="Football" href='/sports/football' class='  '><span>Football </span></a></span>
        </div>

        
    <!-- box/title title-level:1-my:2.5 -->
    <h1 dir='auto' data-layout='story'  data-id='40009562'  class='story__title      font-semibold text-10 leading-11 border-gray-300 border-t-4 border-double pt-4    my-2.5  '><a  href='https://www.samaaenglish.tv/news/40009562/real-madrid-backed-to-win-ucl-final-against-liverpool-benzema-ballon-dor' class='story__link  text-black'>Real Madrid backed to win UCL final against Liverpool, Benzema Ballon d’Or</a></h1>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-5.5  text-black  '>Los Blancos are chasing their 14th UCL title
 
    </div>

        <div class="grid grid-cols-2 text-5 border-gray-200 border-t mt-4 py-4">
          <div class="flex flex-col items-start font-samaa">
            <!-- box/byline --><span dir='auto' class='story__byline    text-navy-800 font-bold uppercase  '><a class='story__byline__link' href='https://www.samaaenglish.tv/authors/4400/muneeb-farrukh'>Muneeb Farrukh</a></span>             <span class='timestamp--time timeago italic text-4' title="2022-05-27T16:31:45+05:00">
              <span class='timestamp__calendar'>
              May 27, 2022              </span>
            </span>
          </div>
          <div class="flex flex-row justify-end">
            

<a class="js-social-fb mr-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter mr-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=Real%20Madrid%20backed%20to%20win%20UCL%20final%20against%20Liverpool%2C%20Benzema%20Ballon%20d%E2%80%99Or&amp;url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562&amp;counturl=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin mr-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562&title=Real%20Madrid%20backed%20to%20win%20UCL%20final%20against%20Liverpool%2C%20Benzema%20Ballon%20d%E2%80%99Or&summary=Los%20Blancos%20are%20chasing%20their%2014th%20UCL%20title&source=https://www.samaaenglish.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp mr-2" dir="auto" href="//api.whatsapp.com/send?text=Real%20Madrid%20backed%20to%20win%20UCL%20final%20against%20Liverpool%2C%20Benzema%20Ballon%20d%E2%80%99Or%20-%20https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>

        

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.samaaenglish.tv/primary/2022/05/2716273907c0234.jpg"  alt="&lt;p&gt;Photo: AFP&lt;/p&gt;" /></picture></div>        <figcaption class='media__caption leading-tight text-3.25 mt-1 mb-2.5 px-0'><p>Photo: AFP</p>
</figcaption>
    </figure>

</div>
</div>
        <div class="w-full sm:mx-auto">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden      text-4 leading-tight text-black  '><p><strong>Real Madrid will face Liverpool in the final of this season’s UEFA Champions League tomorrow, May 28, in Paris.</strong></p>
<p>The Los Blancos have stunned everyone with their UCL campaign this season, which includes memorable come-from-behind wins against Paris Saint-German, Chelsea and Manchester City in the knockout stage of the tournament.</p>
<p>However, they will be up against a strong Liverpool side and master tactician Jurgen Klopp in the grand finale.</p>
<p>While speaking to SAMMA Digital, Pakistan’s national football team captain Saddam Hussain backed the Spanish giants to win the elusive trophy.</p>
<p>“I think Real Madrid will win because Benzema has been performing really well this season. He has worked really hard to put Real Madrid in this position,” said Hussain.</p>
<p>Hussain also hoped that Benzema “wins the Ballon d’Or” award this year as well due to his stellar performance.</p>
<p>The 2022 Ballon d’Or will be awarded on October 17 in Paris, with the nominees being announced on August 12.</p>
<p>Benzema has scored 44 goals in 45 games this season, along with 15 assists. His clinical finishing has been one of the major reasons why Real Madrid won the La Liga this season, while also qualifying for the final of the Champions League.</p>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">✨ 𝙃𝙄𝙂𝙃𝙇𝙄𝙂𝙃𝙏𝙎 ✨<br>⚽⚽⚽ Le HAT-TRICK de <a href="https://twitter.com/Benzema?ref_src=twsrc%5Etfw">@Benzema</a> 🆚 <a href="https://twitter.com/PSG_inside?ref_src=twsrc%5Etfw">@PSG_inside</a> ! <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/PgYvafGRHD">pic.twitter.com/PgYvafGRHD</a></p>&mdash; Real Madrid C.F. 🇫🇷 (@realmadridfra) <a href="https://twitter.com/realmadridfra/status/1502064258003218444?ref_src=twsrc%5Etfw">March 10, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Hussain also believes that the Carlo Ancelotti-led coaching staff has played a major role in bringing the best out of Benzema.</p>
<p>“Coaching staff has played a major role in the revival of Karim Benzema. After Ronaldo left, the entire responsibility of scoring goals was shifted to Benzema. He did struggle for a brief period of time but the coaching staff backed him and gave him the confidence he needed,” he said.</p>
<p>Liverpool are chasing their seventh UCL trophy, meanwhile Real Madrid, who have the most number of titles in the competition’s history, are keen on winning their 14th.</p>

    </div>
        </div>
        
    <h3  id='karim-benzema'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="Karim Benzema" href='/trends/karim-benzema' class='  '>Karim Benzema</a></h3>

    <h3  id='uefa-champions-league'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="UEFA Champions League" href='/trends/uefa-champions-league' class='  '>UEFA Champions League</a></h3>

    <h3  id='ballon-d-or'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="Ballon D'or" href='/trends/ballon-d-or' class='  '>Ballon D'or</a></h3>

    <h3  id='real-madrid-vs-liverpool'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold mr-4    align-middle'><a title="Real Madrid vs Liverpool" href='/trends/real-madrid-vs-liverpool' class='  '>Real Madrid vs Liverpool</a></h3>

        <div class="w-full border-t border-gray-300 pt-4 mt-4">
          <div class="flex flex-row">
            

<a class="js-social-fb mr-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter mr-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=Real%20Madrid%20backed%20to%20win%20UCL%20final%20against%20Liverpool%2C%20Benzema%20Ballon%20d%E2%80%99Or&amp;url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562&amp;counturl=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin mr-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562&title=Real%20Madrid%20backed%20to%20win%20UCL%20final%20against%20Liverpool%2C%20Benzema%20Ballon%20d%E2%80%99Or&summary=Los%20Blancos%20are%20chasing%20their%2014th%20UCL%20title&source=https://www.samaaenglish.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp mr-2" dir="auto" href="//api.whatsapp.com/send?text=Real%20Madrid%20backed%20to%20win%20UCL%20final%20against%20Liverpool%2C%20Benzema%20Ballon%20d%E2%80%99Or%20-%20https%3A%2F%2Fwww.samaaenglish.tv%2Fnews%2F40009562%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>
        <div class="w-full border-t border-b border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138997155-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651138997155-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139387351-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651139387351-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
        <div class="flow-root mb-10 my-20">
          <section id="comments-40009562" data-comments='' class="comments">
  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.samaaenglish.tv/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40009562">
<div class="info my-4 text-blue-800 font-bold"></div>
<div class="flex flex-col">
  <div class="grid gird-cols-1 sm:grid-cols-2 gap-4 mb-4">
    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your name" required id="name" type="text" name="name"></div>    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your email" required id="email" type="text" name="email"></div>  </div>
  <div class="form-group"><textarea class="form-control form-textarea w-full comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>  <div class="my-2">
    <input class="btn p-2.5 text-3.75 leading-4 focus:outline-none focus:border-blue-300 focus:ring ring-blue bg-blue-700 text-white transition duration-150 ease-in-out cursor-pointer" type="submit" value="Submit">  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
        </div>
        <div class="flex flex-col border-t border-blue-900">
          
    <h3  id='recommended'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Recommended</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009550' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009550/pm-shehbaz-to-address-the-nation-announce-relief-package-today"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/271259409edd2e1.jpg?r=130012"  alt="PM Shehbaz to address the nation, &lsquo;announce relief package&rsquo; today" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009550'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009550/pm-shehbaz-to-address-the-nation-announce-relief-package-today' class='story__link  '>PM Shehbaz to address the nation, ‘announce relief package’ today</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009518' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009518/govt-increases-petrol-diesel-prices-by-record-rs30"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/27095316d495a25.jpg?r=095338"  alt="Govt increases petrol, diesel prices by record Rs30" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009518'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009518/govt-increases-petrol-diesel-prices-by-record-rs30' class='story__link  '>Govt increases petrol, diesel prices by record Rs30</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009529' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009529/pakistani-mountaineer-ali-raza-sadpara-passes-away"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/27095329578cb76.jpg?r=102943"  alt="Pakistani mountaineer Ali Raza Sadpara passes away" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009529'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009529/pakistani-mountaineer-ali-raza-sadpara-passes-away' class='story__link  '>Pakistani mountaineer Ali Raza Sadpara passes away</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
        <div class="w-full border-t border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139081660-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651139081660-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
                <div class="flex flex-col border-t border-blue-900 mt-4">
          
    <h3  id='related-stories'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Related Stories</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009560' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009560/after-mbappe-setback-real-madrid-in-pursuit-of-bayerns-gnabry"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/27154432c6fcb01.jpg?r=154443"  alt="After Mbappe setback, Real Madrid in pursuit of Bayern Munich winger" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009560'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009560/after-mbappe-setback-real-madrid-in-pursuit-of-bayerns-gnabry' class='story__link  '>After Mbappe setback, Real Madrid in pursuit of Bayern Munich winger</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009548' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009548/dinesh-karthik-makes-bold-prediction-about-babar-azam"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/271238388e50064.jpg?r=123908"  alt="Dinesh Karthik makes bold prediction about Babar Azam" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009548'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009548/dinesh-karthik-makes-bold-prediction-about-babar-azam' class='story__link  '>Dinesh Karthik makes bold prediction about Babar Azam</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009545' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009545/maldini-hints-at-ibrahimovic-contract-extension-after-milans-serie-a-triumph"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/271212115978628.jpg?r=121252"  alt="Maldini hints at Ibrahimović contract extension after Milan&rsquo;s Serie A triumph" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009545'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009545/maldini-hints-at-ibrahimovic-contract-extension-after-milans-serie-a-triumph' class='story__link  '>Maldini hints at Ibrahimović contract extension after Milan’s Serie A triumph</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
                        <div class="flex flex-col border-t border-blue-900 mt-8 sm:hidden">
          
    <h3  id='most-popular'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>Most Popular</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009375' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009375/pakistan-west-indies-odi-series-likely-to-be-postponed"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/24191027cf5b648.jpg?r=191142"  alt="Pakistan, West Indies ODI series likely to be postponed" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009375'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009375/pakistan-west-indies-odi-series-likely-to-be-postponed' class='story__link  '>Pakistan, West Indies ODI series likely to be postponed</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009362' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009362/more-blockades-as-exams-cancelled-in-islamabad-punjab-kp-road-links-cut"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/2503113375ec495.jpg?r=031224"  alt="More blockades as exams cancelled in Islamabad, Punjab-KP road links cut" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009362'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009362/more-blockades-as-exams-cancelled-in-islamabad-punjab-kp-road-links-cut' class='story__link  '>More blockades as exams cancelled in Islamabad, Punjab-KP road links cut</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40009412' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009412/pti-long-march-pm-shehbaz-commends-security-personnel-deployed-in-red-zone"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/2614190638885cf.jpg?r=144215"  alt="PTI long march: PM Shehbaz commends security personnel deployed in Red Zone" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40009412'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaaenglish.tv/news/40009412/pti-long-march-pm-shehbaz-commends-security-personnel-deployed-in-red-zone' class='story__link  '>PTI long march: PM Shehbaz commends security personnel deployed in Red Zone</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
              </div>
    </article>
    <div id="taboola-below-article-thumbnails">Tabool ads will show in this div</div>

  </div>
  <div class="w-80 flex-shrink-0 hidden md:block px-2 overflow-hidden">
            
<!-- - - adsense: start - - -->
<div class='ad  mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138660658-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138660658-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    <div class="flex flex-col mt-10">
  
    <h4  id='most-read'  dir='auto'  class='badge  inline-flex    font-sans rounded-sm mt-8 justify-center py-2  border-t border-black uppercase w-full    align-middle'>Most Read</h4>
  <div class="grid grid-cols-1 divide-y divide-gray-300 border-t border-gray-300">
  
<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009375' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009375/pakistan-west-indies-odi-series-likely-to-be-postponed"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/24191027cf5b648.jpg?r=191142"  alt="Pakistan, West Indies ODI series likely to be postponed" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009375'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009375/pakistan-west-indies-odi-series-likely-to-be-postponed' class='story__link  '>Pakistan, West Indies ODI series likely to be postponed</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009362' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009362/more-blockades-as-exams-cancelled-in-islamabad-punjab-kp-road-links-cut"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/2503113375ec495.jpg?r=031224"  alt="More blockades as exams cancelled in Islamabad, Punjab-KP road links cut" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009362'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009362/more-blockades-as-exams-cancelled-in-islamabad-punjab-kp-road-links-cut' class='story__link  '>More blockades as exams cancelled in Islamabad, Punjab-KP road links cut</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009412' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009412/pti-long-march-pm-shehbaz-commends-security-personnel-deployed-in-red-zone"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/2614190638885cf.jpg?r=144215"  alt="PTI long march: PM Shehbaz commends security personnel deployed in Red Zone" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009412'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009412/pti-long-march-pm-shehbaz-commends-security-personnel-deployed-in-red-zone' class='story__link  '>PTI long march: PM Shehbaz commends security personnel deployed in Red Zone</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009339' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009339/police-officer-shot-dead-during-search-operation-at-pti-workers-house"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/24115923cb3175a.png?r=120106"  alt="Police officer shot dead during &lsquo;search operation&rsquo; at PTI worker&rsquo;s house" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009339'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009339/police-officer-shot-dead-during-search-operation-at-pti-workers-house' class='story__link  '>Police officer shot dead during ‘search operation’ at PTI worker’s house</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='2525848' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/2525848/saudi-arabia-zamzam-water"><picture><img src="https://i.samaaenglish.tv/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-18-at-5.33.21-PM-280x158.jpeg"  alt="#FactCheck: Did Saudi Arabia ban carrying Zamzam water on flights?" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='2525848'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/2525848/saudi-arabia-zamzam-water' class='story__link  '>#FactCheck: Did Saudi Arabia ban carrying Zamzam water on flights?</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009431' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009431/real-madrid-lead-the-race-to-sign-as-monacos-tchouameni"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/25155731b10403f.jpg?r=155745"  alt="Real Madrid lead the race to sign AS Monaco&rsquo;s Tchouameni" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009431'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009431/real-madrid-lead-the-race-to-sign-as-monacos-tchouameni' class='story__link  '>Real Madrid lead the race to sign AS Monaco’s Tchouameni</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='278781' data-layout='story'>
    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='278781'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/278781/pillion-riding-or-double-sawari-ban-extended-a-month-in-karachi' class='story__link  '>Pillion riding or &#39;double sawari&#39; ban extended a month in Karachi</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009333' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009333/pakistans-joyland-receives-standing-ovation-at-cannes-2022"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/24105650135bcaa.jpg?r=105803"  alt="Pakistan&rsquo;s &lsquo;Joyland&rsquo; receives standing ovation at Cannes 2022" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009333'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009333/pakistans-joyland-receives-standing-ovation-at-cannes-2022' class='story__link  '>Pakistan’s ‘Joyland’ receives standing ovation at Cannes 2022</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40009456' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/40009456/imran-gives-govt-six-days-to-announce-date-for-new-elections"><picture><img src="https://i.samaaenglish.tv/thumbnail/2022/05/26082628b54276d.png?r=082822"  alt="Imran gives govt six days to announce date for new elections" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40009456'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/40009456/imran-gives-govt-six-days-to-announce-date-for-new-elections' class='story__link  '>Imran gives govt six days to announce date for new elections</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='2525059' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaaenglish.tv/news/2525059/aamir-liaquat-dania-shah-viral-videos"><picture><img src="https://i.samaaenglish.tv/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-11-at-6.31.46-PM-280x158.jpeg"  alt="Aamir Liaquat opens up on viral videos, &#039;forgives&#039; Dania" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='2525059'  class='story__title      font-bold  text-4.5 leading-5 font-semibold mb-1    '><a  href='https://www.samaaenglish.tv/news/2525059/aamir-liaquat-dania-shah-viral-videos' class='story__link  '>Aamir Liaquat opens up on viral videos, 'forgives' Dania</a></h2>
</article>
<!-- - - - /article - - - -->

  </div>
</div>

            
<!-- - - adsense: start - - -->
<div class='ad  my-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138929819-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138929819-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</div>


</div>
<footer>

    <div class="flex flex-col md:flex-row mt-40 w-full">
  <div class="container pt-4 flex flex-col items-center text-4 leading-normal  bg-white border-t border-blue-600 text-blue-700 opacity-50">
    <ul class="flex flex-row my-2 flex-wrap justify-center">
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/about-us'>About Us</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/advertise-with-us'>Advertise With Us</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/contact-us'>Contact Us</a>
      </li>
      <!-- <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/feedback'>Feedback</a>
      </li> -->
      <!-- <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/apps'>Apps</a>
      </li> -->
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/faqs'>FAQs</a>
      </li>
      <li class="px-2 py-0.25 border-r border-white border-r-solid">
        <a class="" href='/tv-programs#anchor-profiles'>Anchor Profiles</a>
      </li>
      <li class="px-2 py-0.25">
        <a class="" href='/comment-policy'>Comment Policy</a>
      </li>
    </ul>
    <ul class="flex flex-row mb-2 justify-center">
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.facebook.com/SamaaEnglish/">Facebook</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://twitter.com/SamaaEnglish">Twitter</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.instagram.com/samaatv">Instagram</a>
      </li>
      <li class=" px-2 py-0.25 border-r border-white border-r-solid">
        <a href="https://www.youtube.com/user/samaatvnews">Youtube</a>
      </li>
    </ul>
    <p class=" px-2 py-0.25 my-4 flex flex-col sm:flex-row text-3 justify-center">
      Copyright &copy; 2022 SAMAA TV. All Rights Reserved.
    </p>
  </div>
</div>

    <script  src='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'></script>
        <!-- jwplayer for ad -->
    <script>
        window.addEventListener('load', function() {
            $('.single .story__content>p:nth-of-type(3)').after('<div id="jwp-outstream-unit"></div>');
            jwplayer("jwp-outstream-unit").setup({});
        });
    </script>



    
<script type="text/javascript">
  // taboola code start from here
  function tabloo() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/samaa/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
    }
  }
tabloo();
// taboola code end here
</script>
<script type="text/javascript">
// taboola code
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// taboola code
</script>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-05-27 19:15:22-->
</body>
</html>
